Exist

Проблема в форуме или в моем компьютере?!?!?!

0

Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот Rinka » 06 авг 2009, 16:28

Ну собственно в чем проблема.......захожу на форум нормально, открываю что-нибудь.............и все.........компьютер виснет.  :pardon: Что мне сделать? Стукнуть компьютер? Может это вирус........который сидит перед монитором такой вредный?  :hahaha:
Аватара пользователя
Rinka Offline
Подружки 
Автор темы
Рейтинг: 265


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот Ketlin » 06 авг 2009, 18:57

у меня чуть чуть другого рода была проблема, форум просто не хотел меня авторизировать... поудаляла пару раз куки... и все заработало.... может такое решение поможет...
Аватара пользователя
Ketlin Offline
Подружки 
Рейтинг: 98


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот KLAUS » 06 авг 2009, 18:58

Перед монитором вирус вредный- это само собой.  :hahaha:
Но я вот тоже заметил, после того как на главной странице чат бокс появился- намного дольше страница открывается.
ЗЫ. Я не против чат бокса, просто констатирую факт....
Аватара пользователя
KLAUS Offline
Член ББ За преданность клубу 
Рейтинг: 1500


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот Rinka » 06 авг 2009, 19:09

Куки уже удаляла миллион раз.........не помагает.
Аватара пользователя
Rinka Offline
Подружки 
Автор темы
Рейтинг: 265


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот Berk » 06 авг 2009, 19:30

Ринка, то что комп виснем ни как не дело в сайте. Вот если сайт зависал, не открывался, на половину загружался и еще что, тогда да.
Закачай последнюю версию firefox и будет все хорошо.
Аватара пользователя
Berk Offline
Член ББ 
Рейтинг: 5675


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот Rinka » 06 авг 2009, 19:42

Дело в том, что компьютер виснет как только я что-то делаю на форуме.......(я написать ничего на форуме не могу из-за него).......открываю любой другой сайт - все нормально....никаких проблем вообще...
Аватара пользователя
Rinka Offline
Подружки 
Автор темы
Рейтинг: 265


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот fly » 06 авг 2009, 19:51

Риночка, Ты рекламу отключила? каким браузером пользуешься? компьютер +- современный?
Аватара пользователя
fly Offline
Рейтинг: 383


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот Rinka » 06 авг 2009, 20:10

Компьютер +- современный, рекламу не отключала, браузер Explorer.....вот
Аватара пользователя
Rinka Offline
Подружки 
Автор темы
Рейтинг: 265


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот fly » 06 авг 2009, 20:25

Ринка - IE 6?

Юра, я открыл сайт в 6 ИЕ. там баннер погоды сходит с ума и грузит проц под 100%
и несколько JS ошибок возникают в цикле
---------------------------
Error
---------------------------
A Runtime Error has occurred.
Do you wish to Debug?

Line: 350
Error: 'htmls.length' is null or not an object
---------------------------
Yes   No  
---------------------------
и еще line 2400

потом мне написало
Для просмотра или размещения сообщений в этом форуме необходимо ввести пароль.

и я его не угадал.
Думаю, что проблема таки с контентом и зацикливанием скриптов
Аватара пользователя
fly Offline
Рейтинг: 383


0

Re: Проблема в форуме или в моем компьютере?!?!?!

Сообщениеот Rinka » 06 авг 2009, 20:28

Я незнаю.... :pardon:  завтра посмотрю...
Аватара пользователя
Rinka Offline
Подружки 
Автор темы
Рейтинг: 265


След.

Вернуться в Технічна підтримка сайта



© Автоклуб «NISSAN-CLUB™» 2008–2018 • О клубеСоглашениеЧленствоПартнёрcкая программа
Наш форум не содержит ГМО Встречи клуба Кто онлайн On Air