Exist

Проблема с заводкой

0

Проблема с заводкой

Сообщениеот Valik1 » 14 дек 2015, 20:32

Опустилась температура ниже 10-ти и перестала заводиться машина. Стартер крутит бодро,более менее,но двигатель не запускается. Маслал стартером минут 10,после чего подключил пускозарядное устройство-завелась с пол-оборота. Может кто посоветует что-то толковое? Двигатель SR18DE.
Valik1 Offline
Автор темы
Рейтинг: 10


0

Re: Проблема с заводкой

Сообщениеот НИК » 15 дек 2015, 07:37

Попробуй поміняти аккумулятор. Буває таке, що заряду аккумулятора хватає, щоб крутити стартер, але недостатньо для системи запалювання - ти підключив зарядне і зразу завів.
Ну і свічі теж не мішало б перевірити, а то й замінити.
Удачки. Пиши про результат :ad:
НИК Offline
Член ББ За заслуги перед отечеством 
Рейтинг: 2927


0

Re: Проблема с заводкой

Сообщениеот Valik1 » 16 дек 2015, 21:10

Похоже Вы правы. Как-то не выключил в салоне свет и посадил свой необслуживаемый аккумулятор. Затем зарядил его обычной зарядкой ,но зеленая метка не появилась. Поставил на машину и все работало нормально. Как оказалось только летом :) Сейчас отвез свою батарею на зарядку,взял подменный аккум,на котором все отлично заводится.
Спасибо за участие!
Valik1 Offline
Автор темы
Рейтинг: 10


0

Re: Проблема с заводкой

Сообщениеот НИК » 17 дек 2015, 08:10

Ну от і чудернацько :good: . Комусь помогли - вже приємно. Заходь, не пропадай :ad:
НИК Offline
Член ББ За заслуги перед отечеством 
Рейтинг: 2927


0

Re: Проблема с заводкой

Сообщениеот Celder » 01 янв 2016, 17:56

Посмотреть сообщение - [ [ Valik1 писал(а):Опустилась температура ниже 10-ти и перестала заводиться машина. Стартер крутит бодро,более менее,но двигатель не запускается. Маслал стартером минут 10,после чего подключил пускозарядное устройство-завелась с пол-оборота. Может кто посоветует что-то толковое? Двигатель SR18DE.] ]


та же беда была прошлой зимой ) новый аккумулятор рулит )
Celder Offline
Рейтинг: 0


+10

Re: Проблема с заводкой

Сообщениеот Valik1 » 02 янв 2016, 10:56

Оказалось дело таки не в этом. Был вогнут бак снизу, выскочил с места бензонасос и плохо захватывал топливо,если меньше пол-бака. Сейчас все работает,тем более с новым аккумулятором :grin:
Всех с Новым годом и наступающим Рождеством!
Valik1 Offline
Автор темы
Рейтинг: 10



Вернуться в Электрика та электроніка



© Автоклуб «NISSAN-CLUB™» 2008–2021 • О клубеСоглашениеЧленствоПартнёрcкая программа
Наш форум не содержит ГМО Встречи клуба Кто онлайн On Air