Exist

После снятия клем с аккумулятор перестала работать магнитола

0

После снятия клем с аккумулятор перестала работать магнитола

Сообщениеот roma » 09 июн 2016, 21:07

Что делать? После снятия клем с аккумулятора и установки обратно перестала работать магнитола. монитор не загорается, на кнопку включения магнитолы вообще никакой реакции, подсветка кнопочек работает, когда нажать кнопку вставить или вынуть диск монитор зажигается, диски можно вытягивать и вставлять, но ничего больше не происходит. Код магнитолы не запрашивает. Уже снимал магнитолу и оставлял ее на пару чесов без питания, снимал повторно клемы, пересмотрел два раза предохранители все целы. В чем причина, помогите пожалуйста.
roma Offline
Автор темы
Рейтинг: 0


0

После снятия клем с аккумулятоellip

Сообщениеот tatamodka » 09 июн 2016, 23:55

Поставил сегодня другой аккумулятор - без изменений, ничего не работает, панель приборов не загорается.
tatamodka Offline
Рейтинг: 0


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот НИК » 10 июн 2016, 07:47

В книзі по експлуатації має бути написаний код - його треба ввести кнопками з магнітоли.
НИК Offline
Член ББ За заслуги перед отечеством 
Рейтинг: 2927


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот roma » 08 июл 2016, 09:21

Код не запрашивает, если б запрашивало , былоб другое дело? Уже ставил другую такую же, табло загорелось но пишет Вайт _ Секюре английскими, и все больше глухо.
roma Offline
Автор темы
Рейтинг: 0


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот Espace » 08 июл 2016, 14:48

магнитола родная ? какая машина ?
Аватара пользователя
Espace Offline
Рейтинг: 294


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот roma » 08 июл 2016, 15:31

Та магнитола что перестала у меня работать после снятия клем - родная. Машина Ниссан х-Трейл т31 2008 года.
roma Offline
Автор темы
Рейтинг: 0


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот Espace » 08 июл 2016, 15:41

когда то давно мой знакомый
получил инфу отсюда
http://www.nissancode.ru/
украинского подобного ресурса увы не знаю

ради интереса отправил вопрос . ответили
"не знаю чем помочь"
Аватара пользователя
Espace Offline
Рейтинг: 294


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот скромный » 08 июл 2016, 16:18

Посмотреть сообщение - roma писал(а):Код не запрашивает, если б запрашивало , былоб другое дело? Уже ставил другую такую же, табло загорелось но пишет Вайт _ Секюре английскими, и все больше глухо.

так секьюре это и есть - "введите правильным набором манипуляций код"
Аватара пользователя
скромный Offline
Член ББ 
Рейтинг: 3977


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот roma » 09 июл 2016, 12:18

Я понял,так не риагирует магнитола ни на одну кнопку чтоб ввести код.На ю -тубе смотрел видео так там прям пишет Code _in.

Добавлено спустя 6 минут 14 секунд:
Re: После снятия клем с аккумулятор перестала работать магнитола
Кстати вчера заказал у парня из Киева, так магнитола на табло опять показала какуюто надпис на английском, и опять никакой код не просит и не на какае кнопки не риагирует, не включяеца хоть тресни.Я записал в машине в блокнот,посмотрю т напишу сюда ее позже.
roma Offline
Автор темы
Рейтинг: 0


0

Re: После снятия клем с аккумулятор перестала работать магни

Сообщениеот скромный » 09 июл 2016, 18:34

эти надписи - одно и то же означают, только одно в анфас, другое в профиль :friends:
Аватара пользователя
скромный Offline
Член ББ 
Рейтинг: 3977


След.

Вернуться в Электрика та электроніка



© Автоклуб «NISSAN-CLUB™» 2008–2021 • О клубеСоглашениеЧленствоПартнёрcкая программа
Наш форум не содержит ГМО Встречи клуба Кто онлайн On Air