Exist

Проблема с заводом автомобиля с утра. NISSAN TAENA J31

0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот B.SER » 14 дек 2013, 09:54

Добрый день.
Пробег у машинки 154 тыс.
Масло меняю каждые 8 тыс. км.
Уровень масла сейчас в норме. (2-3 мм от максимума).
Замена была 3 тыс. км. назад.
B.SER Offline
Автор темы
Рейтинг: 0


0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот Серега35 » 14 дек 2013, 10:46

Опишите подробнее проблему- как проявляется?
Аватара пользователя
Серега35 Offline
Член ББ 
Рейтинг: 1905


0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот максимус » 14 дек 2013, 11:05

НИК .
Коля   я как бы знаю такой двигатель и у меня провисали цепи на похожем.
Не было проблем с тем что бы завести  а  цепь слышно как шелестела по началу  .
Аватара пользователя
максимус Offline
Член ББ За преданность клубу 
Рейтинг: 844


0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот B.SER » 14 дек 2013, 12:23

Посмотреть сообщение - Серега35 писал(а):Опишите подробнее проблему- как проявляется?

Проявляется в следующем виде:
1) С утра при первом заводе машины, стартер крутит секунд 4-6, но машина не заводится, вроде  как хватает, но отпускаешь ключ, секунду сильно детонирует,но так и не заводясь.
2) Сразу ключ повторно на зажигание, 2-4 секунды - завелась.
3) После завода, глушу, сразу заводиться без проблем.
4) Постоит больше 1-1,5 часа, опять те же симптомы

Добавлено спустя 6 минут:
Посмотреть сообщение - максимус писал(а):НИК .
Коля   я как бы знаю такой двигатель и у меня провисали цепи на похожем.
Не было проблем с тем что бы завести  а  цепь слышно как шелестела по началу  .



Двигатель стал работать шумнее, я связывал это с похолоданием....
У меня до этого были машины с двигателем цепным, но я их продал как только пробег становился 140-150 тыс., цель ещё не проявляла себя.
Здесь сказать ребята ни чего не могу так как не понимаю.
Сегодня, сниму на телефон все симптомы может выложу здесь.
Может по видео подскажите
B.SER Offline
Автор темы
Рейтинг: 0


0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот B.SER » 18 дек 2013, 09:48

Загрузил ролик проблем с заводом машинки с утра. Может кто то подскажет.
http://vk.com/video193582157_167066506
Всем спасибо за помощь.
Хорошего Вам дня.
B.SER Offline
Автор темы
Рейтинг: 0


+1

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот Saena730304 » 18 дек 2013, 10:11

Аккумулятор возьмите у кого нибудь свежий, и попробуйте тогда завести с утра.
Сейчас батарея на сколько ампер стоит?
Да, и то что вы моргнули дальним, не возбудит аккум. за такое короткое время, нужно что бы хоть с минуту она постояла с включеным дальним. Но это в основном рекомендуется делать в сильные морозы.
Аватара пользователя
Saena730304 Offline
Член ББ За активность 
Рейтинг: 4749


0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот B.SER » 18 дек 2013, 13:46

спасибо за Ваш ответ. Сегодня вечером прибегну к Вашему совету.
Попробую завестись на новом аккумуляторе.
Что получиться отпишусь.
Спасибо еще раз.
B.SER Offline
Автор темы
Рейтинг: 0


0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот B.SER » 18 дек 2013, 21:21

Добрый вечер всем.
сегодня после работы подставил новый аккумулятор, попробовал завести - результат - Без изменения.
Так же не завелась с первого раза.
Я так понимаю, что вопрос не в аккумуляторе.
Что ещё может быть?
Спасибо
B.SER Offline
Автор темы
Рейтинг: 0


+1

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот Saena730304 » 18 дек 2013, 22:50

Сколько ампер аккумулятор?

Добавлено спустя 2 минуты 5 секунд:
Ну есть ещё одна мысль, может утечка пускового тока, нужно чтоб электрики глянули, не берёт ли на себя стартер.
Аватара пользователя
Saena730304 Offline
Член ББ За активность 
Рейтинг: 4749


0

Re: Проблема с заводом автомобиля с утра. NISSAN TAENA J31

Сообщениеот B.SER » 23 дек 2013, 11:20

Добрый день всем.
на выходных решил сделать себе отдых съездить во Львов.
В сумме проехал 960 км.
По трассе ехал с разной скоростью от 110 км/ч до 165 км/ч.
Средний расход по компьютеру топлива - 8,4 литров на 100 км. (Замер по "Баку" где совпал с показателями компьютера, 60 литров влил, проехал 710 км.).
Машина скорость набирала нормально без провалов и тяжести.
Сегодня с утра завёл с пол оборота, как новое авто ;)
Может температура повысилась, может, прогнал мусор по трассе ;) с бака и насос очистился.... не знаю, но что  то помогло... ;) Буду ждать похолодания, если повториться - то первый аккумулятор на замену.
B.SER Offline
Автор темы
Рейтинг: 0


Пред.След.

  • Похожие темы
    Комментариев(я)
    Просмотры
    Последнее сообщение

Вернуться в Загальні технічні питання



cron
© Автоклуб «NISSAN-CLUB™» 2008–2018 • О клубеСоглашениеЧленствоПартнёрcкая программа
Наш форум не содержит ГМО Встречи клуба Кто онлайн On Air